hur.cn - 华软网

 热门搜索

部署或者升级网站到5.9版本出现500.19错误-动易

  作者:未知    来源:网络    更新时间:2018/9/27

问题:网站升级到5.9或部署5.9全新版本时候出现500.19毛病(2008R2一下服务器操作系统)

解决:修改根目录下web.config文中删除以下代码

<!--IIS初始化(预加载),需要IIS7.5或以上,并在IIS启用“应用程序初始化模式”才有效。-->

 

  class="page_css">  
华软声明:本内容来自网络,如有侵犯您版权请来信指出,本站立即删除。